<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"/>
<title>المرور: &quot;الوقوف الخاطئ&quot;.. مخالفة يرصدها نظام &quot;باشر&quot; -صحيفة الاحساء اليوم ( الأحساء تودي)</title>
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-23677919-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"507e7236ec5a1e75b87c106b674c1e25",petok:"eca259e1743d9b6fe6b63e01723155c32a29028f-1496586998-1800",zone:"hasatoday.com",rocket:"0",apps:{"ga_key":{"ua":"UA-23677919-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.hasatoday.com/xmlrpc.php"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.hasatoday.com/180808"/>
<link rel="publisher" href="http://plus.google.com/+HasaToday"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="المرور: &quot;الوقوف الخاطئ&quot;.. مخالفة يرصدها نظام &quot;باشر&quot; -"/>
<meta property="og:description" content="&#8220;الأحساء اليوم&#8221; &#8211; الأحساء أكدت الإدارة العامة للمرور أن مخالفات الوقوف الخاطئ تعد من ضمن المخالفات التي يرصدها نظام “باشر”. وقال المرور، في تغريدة على حسابه بتويتر: “من ضمن المخالفات التي يرصدها نظام باشر، هي مخالفات الوقوف الخاطئ”. ويتيح نظام “باشر” لمنسوبي المرور في جميع الإدارات بالمملكة تسجيل المخالفات عن طريق جهاز صغير يشبه الهواتف..."/>
<meta property="og:url" content="http://www.hasatoday.com/180808"/>
<meta property="og:site_name" content="صحيفة الاحساء اليوم ( الأحساء تودي)"/>
<meta property="article:publisher" content="http://www.facebook.com/HasaToday"/>
<meta property="article:tag" content="المرور"/>
<meta property="article:tag" content="باشر"/>
<meta property="article:section" content="محليات"/>
<meta property="article:published_time" content="2017-06-04T12:30:28+00:00"/>
<meta property="fb:admins" content="100000493921471"/>
<meta property="og:image" content="http://www.hasatoday.com/wp-content/uploads/2017/02/المرور.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="349"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="&#8220;الأحساء اليوم&#8221; &#8211; الأحساء أكدت الإدارة العامة للمرور أن مخالفات الوقوف الخاطئ تعد من ضمن المخالفات التي يرصدها نظام “باشر”. وقال المرور، في تغريدة على حسابه بتويتر: “من ضمن المخالفات التي يرصدها نظام باشر، هي مخالفات الوقوف الخاطئ”. ويتيح نظام “باشر” لمنسوبي المرور في جميع الإدارات بالمملكة تسجيل المخالفات عن طريق جهاز صغير يشبه الهواتف..."/>
<meta name="twitter:title" content="المرور: &quot;الوقوف الخاطئ&quot;.. مخالفة يرصدها نظام &quot;باشر&quot; -"/>
<meta name="twitter:site" content="@hasatoday"/>
<meta name="twitter:image" content="http://www.hasatoday.com/wp-content/uploads/2017/02/المرور.jpg"/>
<meta name="twitter:creator" content="@hasatoday"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة الاحساء اليوم ( الأحساء تودي) &raquo; الخلاصة" href="http://www.hasatoday.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة الاحساء اليوم ( الأحساء تودي) &raquo; خلاصة التعليقات" href="http://www.hasatoday.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة الاحساء اليوم ( الأحساء تودي) &raquo; المرور: &#8220;الوقوف الخاطئ&#8221;.. مخالفة يرصدها نظام &#8220;باشر&#8221; خلاصة التعليقات" href="http://www.hasatoday.com/180808/feed"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel="stylesheet" type="text/css" href="//www.hasatoday.com/wp-content/cache/wpfc-minified/ae67da98c4beda737734f8c656011366/1482295771index.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.hasatoday.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.hasatoday.com/wp-content/cache/wpfc-minified/e671a5a6d42d47623fa354f80d3ac72a/1494975298index.css" media="all"/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.6.6' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.6.6' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://www.hasatoday.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hasatoday.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hasatoday.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.6"/>
<link rel='shortlink' href='http://www.hasatoday.com/?p=180808'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hasatoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hasatoday.com%2F180808"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hasatoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hasatoday.com%2F180808&#038;format=xml"/>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=YoEdf1aMIw000x" style="display:none" height="1" width="1" alt=""/></noscript>
<meta property="fb:pages" content="232309453449956"/>
<style media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style media="screen">div.printfriendly{margin:12px 12px 12px 12px;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#06010d;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style media="print">.printfriendly{display:none;}</style>
</head>
<body class="rtl single single-post postid-180808 single-format-standard singular">
<div style="display:none">
<div id="login-box">
<div class="main-title"> تسجيل الدخول</div><form name="loginform-custom" id="loginform-custom" action="http://www.hasatoday.com/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">اسم المستخدم</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20"/>
</p>
<p class="login-password">
<label for="user_pass">كلمة المرور</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/>
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever"/> حفظ كلمة المرور</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="تسجيل الدخول"/>
<input type="hidden" name="redirect_to" value="http://www.hasatoday.com/180808"/>
</p>
</form> <div class="register clarfix"><a href="http://www.hasatoday.com/wp-login.php?action=register">مستخدم جديد</a></div></div></div><div class="topbar clearfix">
<div class="container">
<div class="date hidden-phone"> الأحد, 9 رمضان 1438 هـ, الموافق 4 يونيو 2017 م ,حاصلة على ترخيص وزارة الثقافة والإعلام</div><ul class="small-links user-panel">
<li><a href="http://www.hasatoday.com/wp-login.php">تسجيل دخول</a></li>
<li class="last"><a href="http://www.hasatoday.com/wp-login.php?action=register">مستخدم جديد</a></li>
</ul></div></div><div id="direction">
<div id="page" class="hfeed container">
<div id="header">
<div class="inner">
<div class="clearfix">
<div class="logo-holder">
<div class="logo"> <a href="http://www.hasatoday.com" class="logo">صحيفة الاحساء اليوم ( الأحساء تودي)</a></div></div><div class="banner hidden-phone"> <aside id="custom-ads-15" class="widget widget-custom-ads"></aside></div></div><a href="http://www.hasatoday.com/31710" class="we-win">
الصحيفة الإقليمية الأولى والأكثر تأثيرا على شبكات التواصل الإجتماعي بالسعودية
</a></div></div><nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-17224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17224"><a href="http://www.hasatoday.com/">الرئيسية</a></li>
<li id="menu-item-17219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17219"><a href="http://www.hasatoday.com/category/alhsa">الأحساء</a>
<ul class="sub-menu">
<li id="menu-item-17145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17145"><a href="http://www.hasatoday.com/category/alhsa/news">أخبار الأحساء</a></li>
<li id="menu-item-17147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147"><a href="http://www.hasatoday.com/category/alhsa/community">مجتمع الأحساء</a></li>
</ul>
</li>
<li id="menu-item-17149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17149"><a href="http://www.hasatoday.com/category/reports">تحقيقات</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151"><a href="http://www.hasatoday.com/category/voice">صوت المواطن</a></li>
<li id="menu-item-17144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17144"><a href="http://www.hasatoday.com/category/local">محليات</a></li>
<li id="menu-item-17143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17143"><a href="http://www.hasatoday.com/category/sports">رياضة</a></li>
<li id="menu-item-17146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17146"><a href="http://www.hasatoday.com/category/health">صحة</a></li>
<li id="menu-item-17148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17148"><a href="http://www.hasatoday.com/category/jobs">وظائف</a></li>
<li id="menu-item-17150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17150"><a href="http://www.hasatoday.com/category/articals">مقالات</a></li>
<li id="menu-item-17221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17221"><a href="http://www.hasatoday.com/category/monawaat">منوعات</a>
<ul class="sub-menu">
<li id="menu-item-17152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152"><a href="http://www.hasatoday.com/category/video">الفيديو</a></li>
</ul>
</li>
<li id="menu-item-19870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19870"><a href="http://www.hasatoday.com/?go_mobile=1">النسخة الكفية</a></li>
</ul> <ul id="tablet-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17224"><a href="http://www.hasatoday.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17219"><a href="http://www.hasatoday.com/category/alhsa">الأحساء</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17145"><a href="http://www.hasatoday.com/category/alhsa/news">أخبار الأحساء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147"><a href="http://www.hasatoday.com/category/alhsa/community">مجتمع الأحساء</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17149"><a href="http://www.hasatoday.com/category/reports">تحقيقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151"><a href="http://www.hasatoday.com/category/voice">صوت المواطن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17144"><a href="http://www.hasatoday.com/category/local">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17143"><a href="http://www.hasatoday.com/category/sports">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17146"><a href="http://www.hasatoday.com/category/health">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17148"><a href="http://www.hasatoday.com/category/jobs">وظائف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17150"><a href="http://www.hasatoday.com/category/articals">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17221"><a href="http://www.hasatoday.com/category/monawaat">منوعات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152"><a href="http://www.hasatoday.com/category/video">الفيديو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19870"><a href="http://www.hasatoday.com/?go_mobile=1">النسخة الكفية</a></li>
</ul> <div class="search-box"> <form method="get" id="searchform" action="http://www.hasatoday.com/"> <input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/> <input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/> </form></div></nav>
<div id="main" class="row-fluid">
<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div><div class="controls"> <a href="#" class="right"></a> <a href="#" class="left"></a></div><div class="news">
<a href="http://www.hasatoday.com/180827" class="warning">
المفتي: تطبيق الشريعة في كل أمور الحياة طريق صلاح الأمة الإسلامية </a>
<a href="http://www.hasatoday.com/180823" class="warning">
فتح باب القبول والتسجيل بالكليات العسكرية </a>
<a href="http://www.hasatoday.com/180822" class="warning">
&#8220;الطيران المدني&#8221; يوجِّه بتسهيل سفر المخالفين أصحاب الجوازات المنتهية </a>
<a href="http://www.hasatoday.com/180818" class="warning">
استشاري بـ&#8221;سعود الطبية&#8221;: المنظفات المنزلية تسمم أكثر من 50% من الأطفال </a>
<a href="http://www.hasatoday.com/180815" class="warning">
24 رمضان.. موعدًا لصرف الراتب لموظفي الدولة </a>
<a href="http://www.hasatoday.com/180813" class="warning">
مصادر: &#8220;الشورى&#8221; يتبنى مقترح إنشاء دوائر قضائية مختصة بجرائم الفساد </a>
<a href="http://www.hasatoday.com/180810" class="warning">
الأربعاء.. غرفة الأحساء تستضيف &#8220;أباحسين&#8221; في القهوة الرمضانية للإعلاميين </a>
<a href="http://www.hasatoday.com/180805" class="warning">
&#8220;بر الأحساء&#8221; تنظم رحلة عمرة للأيتام وأمهاتهم مطلع رمضان </a>
<a href="http://www.hasatoday.com/180808" class="warning">
المرور: &#8220;الوقوف الخاطئ&#8221;.. مخالفة يرصدها نظام &#8220;باشر&#8221; </a>
<a href="http://www.hasatoday.com/180803" class="warning">
&#8220;الجوازات&#8221; توضح حقيقة السماح للوافدين بتعديل المهنة دون موافقة الكفيل </a>
<a href="http://www.hasatoday.com/180799" class="warning">
القوات البرية تعلن فتح القبول في سلاحي المدرعات والصيانة </a>
<a href="http://www.hasatoday.com/180793" class="warning">
&#8220;سواعد&#8221; تتصدر بطولة المملكة لـ&#8221;البوتشيا&#8221; بـ 3ذهبيات وفضية </a></div></div><div id="alerts"></div><div id="menu-banners" class="clearfix"> <aside id="custom-ads-8" class="banner widget-custom-ads"> </aside><aside id="custom-ads-9" class="banner widget-custom-ads"><a href="http://www.hasabc.com" target="_blank"><img src="http://www.hasatoday.com/wp-content/uploads/2014/01/HasaBC.jpg"/></a></aside></div></div><div id="main" class="row-fluid">
<div class="main-colums">
<div id="single" class="content-area-inner">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a href="http://www.hasatoday.com" itemprop="url"> <span itemprop="title">الرئيسية</span> </a></div>&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a href="http://www.hasatoday.com/category/local" itemprop="url"> <span itemprop="title">محليات</span> </a></div>&#8592; <span class="current">المرور: &#8220;الوقوف الخاطئ&#8221;.. مخالفة يرصدها نظام &#8220;باشر&#8221;</span></div></div><div id="primary">
<div id="post-content" role="main">
<article id="post-180808" class="single-post post-180808 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-79 tag-4690">
<header class="entry-header">
<h1 class="entry-title">المرور: &#8220;الوقوف الخاطئ&#8221;.. مخالفة يرصدها نظام &#8220;باشر&#8221;</h1>
<div class="post-image thumbnail clearfix"> <a href="http://www.hasatoday.com/180808"> <img width="640" height="349" src="http://www.hasatoday.com/wp-content/uploads/2017/02/المرور.jpg" class="attachment-full size-full wp-post-image" alt="المرور: &#8220;الوقوف الخاطئ&#8221;.. مخالفة يرصدها نظام &#8220;باشر&#8221;" srcset="http://www.hasatoday.com/wp-content/uploads/2017/02/المرور.jpg 640w, http://www.hasatoday.com/wp-content/uploads/2017/02/المرور-300x164.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"/> </a></div></header>
<ul class="meta-information clearfix">
<li class="calendar"><i></i><time class="entry-date updated" datetime="2017-06-04T12:30:28+00:00" pubdate>12:30 م, 9 رمضان 1438 هـ, 4 يونيو 2017 م</time></li>
<li class="views" style="display:none"><i></i>المشاهدات <span class="ajax-visits-counter" data-id="180808"></span></li>
<iframe style="width:1px;height:1px" width="0" height="0" src="http://hasatoday.com/wp-visits.php?id=180808&update=1"></iframe>
</ul>
<div class="entry-content clearfix">
<div class="pf-content"><p style="text-align: justify;"><span style="color: #0000ff;"><strong>&#8220;الأحساء اليوم&#8221; &#8211; الأحساء</strong></span></p>
<p style="text-align: justify;">أكدت الإدارة العامة للمرور أن مخالفات الوقوف الخاطئ تعد من ضمن المخالفات التي يرصدها نظام “باشر”.</p>
<p style="text-align: justify;">وقال المرور، في تغريدة على حسابه بتويتر: “من ضمن المخالفات التي يرصدها نظام باشر، هي مخالفات الوقوف الخاطئ”.</p>
<p style="text-align: justify;">ويتيح نظام “باشر” لمنسوبي المرور في جميع الإدارات بالمملكة تسجيل المخالفات عن طريق جهاز صغير يشبه الهواتف الذكية من خلال مباشرة رجل المرور للمخالفة ميدانياً وإدخال بيانات المركبة للتأكد من مطابقتها للبيانات المسجلة بالنظام، عن طريق تصوير المخالفة وربطها بمركز المعلومات الوطني وتسجيلها.</p>
<p style="text-align: justify;">وتشمل المخالفات التي يرصدها “باشر” ترك المركبة على الطرق العامة في الأماكن غير المخصصة لها، وعدم ربط حزام الأمان، واستخدام الهاتف النقال في المركبة، ورمي المخلفات خارج المركبات أثناء السير، وضع شعارات أو ملصقات تنافي الآداب العامة، الوقوف في أماكن ذوي الاحتياجات الخاصة من غير الفئة المسموح لها، سير المركبة دون لوحات.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) !='undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY','print','NULL']); }else if(typeof(ga) !='undefined') { ga('send','event','PRINTFRIENDLY','print','NULL'); } return false;" class="noslimstat"><img wpfc-lazyload-content-image style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">طباعة</span></a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.hasatoday.com/180808" data-a2a-title="المرور: “الوقوف الخاطئ”.. مخالفة يرصدها نظام “باشر”"><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F180808&amp;linkname=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%3A%20%E2%80%9C%D8%A7%D9%84%D9%88%D9%82%D9%88%D9%81%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B7%D8%A6%E2%80%9D..%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%8A%D8%B1%D8%B5%D8%AF%D9%87%D8%A7%20%D9%86%D8%B8%D8%A7%D9%85%20%E2%80%9C%D8%A8%D8%A7%D8%B4%D8%B1%E2%80%9D" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F180808&amp;linkname=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%3A%20%E2%80%9C%D8%A7%D9%84%D9%88%D9%82%D9%88%D9%81%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B7%D8%A6%E2%80%9D..%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%8A%D8%B1%D8%B5%D8%AF%D9%87%D8%A7%20%D9%86%D8%B8%D8%A7%D9%85%20%E2%80%9C%D8%A8%D8%A7%D8%B4%D8%B1%E2%80%9D" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F180808&amp;linkname=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%3A%20%E2%80%9C%D8%A7%D9%84%D9%88%D9%82%D9%88%D9%81%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B7%D8%A6%E2%80%9D..%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%8A%D8%B1%D8%B5%D8%AF%D9%87%D8%A7%20%D9%86%D8%B8%D8%A7%D9%85%20%E2%80%9C%D8%A8%D8%A7%D8%B4%D8%B1%E2%80%9D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F180808&amp;linkname=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%3A%20%E2%80%9C%D8%A7%D9%84%D9%88%D9%82%D9%88%D9%81%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B7%D8%A6%E2%80%9D..%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%8A%D8%B1%D8%B5%D8%AF%D9%87%D8%A7%20%D9%86%D8%B8%D8%A7%D9%85%20%E2%80%9C%D8%A8%D8%A7%D8%B4%D8%B1%E2%80%9D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F180808&amp;linkname=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%3A%20%E2%80%9C%D8%A7%D9%84%D9%88%D9%82%D9%88%D9%81%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B7%D8%A6%E2%80%9D..%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%8A%D8%B1%D8%B5%D8%AF%D9%87%D8%A7%20%D9%86%D8%B8%D8%A7%D9%85%20%E2%80%9C%D8%A8%D8%A7%D8%B4%D8%B1%E2%80%9D" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F180808&amp;linkname=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%3A%20%E2%80%9C%D8%A7%D9%84%D9%88%D9%82%D9%88%D9%81%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B7%D8%A6%E2%80%9D..%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%8A%D8%B1%D8%B5%D8%AF%D9%87%D8%A7%20%D9%86%D8%B8%D8%A7%D9%85%20%E2%80%9C%D8%A8%D8%A7%D8%B4%D8%B1%E2%80%9D" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F180808&amp;linkname=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%3A%20%E2%80%9C%D8%A7%D9%84%D9%88%D9%82%D9%88%D9%81%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B7%D8%A6%E2%80%9D..%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%8A%D8%B1%D8%B5%D8%AF%D9%87%D8%A7%20%D9%86%D8%B8%D8%A7%D9%85%20%E2%80%9C%D8%A8%D8%A7%D8%B4%D8%B1%E2%80%9D" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">شارك</a></div></div></div><footer class="entry-meta">
<div class="tags">
<div class="title">الوسم</div><div class="tags-list"><a href="http://www.hasatoday.com/tag/%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1" rel="tag">المرور</a>، <a href="http://www.hasatoday.com/tag/%d8%a8%d8%a7%d8%b4%d8%b1" rel="tag">باشر</a></div></div><div class="content-banner" class="clearfix">
<aside id="custom-ads-11" class="banner widget-custom-ads"></aside></div><ul class="social-share clearfix">
<li class="gplus">
<div class="g-plusone" data-annotation="none"></div></li>
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/pages/wwwalrealclubcom" data-send="false" data-width="50" data-show-faces="false"></div></li>
<li class="twitter">
<a href="https://twitter.com/share" data-url="http://www.hasatoday.com/?p=180808" data-counturl="http://www.hasatoday.com/180808" data-size="large" class="twitter-share-button" data-via="Hasatoday" data-related="Hasatoday">Tweet</a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/Hasatoday" data-size="large" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">Follow @Hasatoday</a>
</li>
</ul>
<input type="hidden" class="the_counter_info" data-post-id="180808" data-url="http://www.hasatoday.com/"/>
</footer>
</article>
<div class="related-posts clearfix">
<div class="divider-title"> <h3>شاهد ايضا</h3></div><div class="block block-e">
<div class="clearfix">
<div class="span3">
<div class="single-post">
<div class="post-details">
<div class="thumbnail"> <a href="http://www.hasatoday.com/180827"><img alt="المفتي: تطبيق الشريعة في كل أمور الحياة طريق صلاح الأمة الإسلامية" class="the-image" title="المفتي: تطبيق الشريعة في كل أمور الحياة طريق صلاح الأمة الإسلامية" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/000-398327451496583436569.jpg&w=225&h=150"/></a></div><h2 class="the-title">
<a href="http://www.hasatoday.com/180827">المفتي: تطبيق الشريعة في كل أمور الحياة طريق ...</a>
</h2></div></div></div><div class="span3">
<div class="single-post">
<div class="post-details">
<div class="thumbnail"> <a href="http://www.hasatoday.com/180823"><img alt="فتح باب القبول والتسجيل بالكليات العسكرية" class="the-image" title="فتح باب القبول والتسجيل بالكليات العسكرية" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/1-2-5.jpg&w=225&h=150"/></a></div><h2 class="the-title">
<a href="http://www.hasatoday.com/180823">فتح باب القبول والتسجيل بالكليات العسكرية</a>
</h2></div></div></div><div class="span3">
<div class="single-post">
<div class="post-details">
<div class="thumbnail"> <a href="http://www.hasatoday.com/180822"><img alt="&#8220;الطيران المدني&#8221; يوجِّه بتسهيل سفر المخالفين أصحاب الجوازات المنتهية" class="the-image" title="&#8220;الطيران المدني&#8221; يوجِّه بتسهيل سفر المخالفين أصحاب الجوازات المنتهية" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2014/09/شعار-هيئة-الطيران-المدني.jpg&w=225&h=150"/></a></div><h2 class="the-title">
<a href="http://www.hasatoday.com/180822">&#8220;الطيران المدني&#8221; يوجِّه بتسهيل سفر المخالفين أصحاب الجوازات ...</a>
</h2></div></div></div><div class="span3">
<div class="single-post">
<div class="post-details">
<div class="thumbnail"> <a href="http://www.hasatoday.com/180815"><img alt="24 رمضان.. موعدًا لصرف الراتب لموظفي الدولة" class="the-image" title="24 رمضان.. موعدًا لصرف الراتب لموظفي الدولة" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/1-1-1.jpg&w=225&h=150"/></a></div><h2 class="the-title">
<a href="http://www.hasatoday.com/180815">24 رمضان.. موعدًا لصرف الراتب لموظفي الدولة</a>
</h2></div></div></div></div></div></div><div class="comments">
<div id="comments" class="clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="the-title">اضف تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/180808#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://www.hasatoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input class="required defaultInvalid" id="author" name="author" type="text" value="" size="30" title="الاسم" tabindex="1" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <span class="required">*</span><input class="required defaultInvalid email" id="email" name="email" type="text" value="" size="30" title="البريد الإلكتروني" tabindex="2" aria-required='true'/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='180808' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e64e72984"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p> </form></div></div></div></div></div></div><div class="sidebar-inner the-sidebar clearfix">
<aside id="custom-ads-7" class="widget widget-custom-ads"><img src="http://localhost/ehsaa/wp-content/uploads/2013/03/banner1.png"/></aside><aside id="social-icons-3" class="widget social-icons-widget">
<h3 class="widget-title">شارك معنا</h3>
<div class="your-voice"> <a href="http://www.hasatoday.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7"> <img src="http://www.hasatoday.com/wp-content/themes/ehsaa/images/show-your-voice.jpg"> </a></div><div class="socials"> <a href="http://www.facebook.com/HasaToday"></a> <a class="twitter" href="http://twitter.com/hasatoday"></a> <a class="youtube" href="http://www.youtube.com/hasatoday"></a> <a class="rss" href="http://www.hasatoday.com/feed"></a></div></aside><aside id="today-top-3" class="widget widget-today-top-news"><h3 class="widget-title">الأكثر مشاهدة</h3><div class="clearfix"> <article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5"> <a href="http://www.hasatoday.com/180767"><img alt="&#8220;واتساب&#8221; يعلن إمكانية حذف الرسائل بعد إرسالها ويكشف الخطوات" class="the-image" title="&#8220;واتساب&#8221; يعلن إمكانية حذف الرسائل بعد إرسالها ويكشف الخطوات" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/5923e0fc39c01.jpeg&w=110&h=70"/></a></div><div class="span7"> <h2 class="the-title"> <a href="http://www.hasatoday.com/180767">&#8220;واتساب&#8221; يعلن إمكانية حذف الرسائل بعد إرسالها ويكشف الخطوات</a> </h2></div></div></article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5"> <a href="http://www.hasatoday.com/180754"><img alt="الجوازات: باق 23 يوماً على المهلة والمتأخرون عن المغادرة لن يستفيدوا من الإعفاءات" class="the-image" title="الجوازات: باق 23 يوماً على المهلة والمتأخرون عن المغادرة لن يستفيدوا من الإعفاءات" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/5932c206c754a.jpg&w=110&h=70"/></a></div><div class="span7"> <h2 class="the-title"> <a href="http://www.hasatoday.com/180754">الجوازات: باق 23 يوماً على المهلة والمتأخرون عن المغادرة لن يستفيدوا من الإعفاءات</a> </h2></div></div></article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5">
<a href="http://www.hasatoday.com/180815"><img alt="24 رمضان.. موعدًا لصرف الراتب لموظفي الدولة" class="the-image" title="24 رمضان.. موعدًا لصرف الراتب لموظفي الدولة" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/1-1-1.jpg&w=110&h=70"/></a></div><div class="span7"> <h2 class="the-title"> <a href="http://www.hasatoday.com/180815">24 رمضان.. موعدًا لصرف الراتب لموظفي الدولة</a> </h2></div></div></article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5"> <a href="http://www.hasatoday.com/180715"><img alt="نصائح لمرضى الكبد لصيام رمضان" class="the-image" title="نصائح لمرضى الكبد لصيام رمضان" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/1.jpg&w=110&h=70"/></a></div><div class="span7"> <h2 class="the-title"> <a href="http://www.hasatoday.com/180715">نصائح لمرضى الكبد لصيام رمضان</a> </h2></div></div></article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5"> <a href="http://www.hasatoday.com/180728"><img alt="إحباط تهريب مليوني حبة كبتاجون" class="the-image" title="إحباط تهريب مليوني حبة كبتاجون" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/1-3.jpg&w=110&h=70"/></a></div><div class="span7"> <h2 class="the-title"> <a href="http://www.hasatoday.com/180728">إحباط تهريب مليوني حبة كبتاجون</a> </h2></div></div></article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5"> <a href="http://www.hasatoday.com/180737"><img alt="«التعليم»: الجامعات الحكومية تستوعب 93% من خريجي الثانوية العام الجاري" class="the-image" title="«التعليم»: الجامعات الحكومية تستوعب 93% من خريجي الثانوية العام الجاري" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/06/CsuicD3WEAAjS54.jpg&w=110&h=70"/></a></div><div class="span7"> <h2 class="the-title"> <a href="http://www.hasatoday.com/180737">«التعليم»: الجامعات الحكومية تستوعب 93% من خريجي الثانوية العام الجاري</a> </h2></div></div></article></div></aside><aside id="facebook-likes-3" class="widget widget-facebook-likes">
<h3 class="widget-title">فيسبوك</h3> <div id="facebook-likes">
<div class="fb-like-box" data-href="http://www.facebook.com/HasaToday" data-width="280" data-show-faces="true" data-border-color="#d4d4d4" data-stream="false" data-header="false"></div></div></aside><aside id="solo-tweet-5" class="widget widget-solo-tweet"><h3 class="widget-title">اخر التغريدات</h3><div class="widget-twitter"> <a class="twitter-timeline" href="https://twitter.com/Hasatoday" data-widget-id="369858171923206144">Tweets by @Hasatoday</a></div></aside></div></div></div><div class="clearfix"></div></div><footer id="footer" role="contentinfo">
<div class="upper-footer">
<div class="container"> <nav class="menu"> <ul id="nav-menu" class="small-links"><li id="menu-item-19974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19974"><a href="http://www.hasatoday.com/">الرئيسية</a></li> <li id="menu-item-32991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32991"><a href="http://www.hasatoday.com/category/alhsa">الأحساء</a></li> <li id="menu-item-19973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19973"><a href="http://www.hasatoday.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li> <li id="menu-item-172218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172218"><a href="http://www.hasatoday.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a5%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85">شروط الإستخدام</a></li> </ul> </nav></div></div><div class="lower-footer">
<div class="container">
<ul class="follow">
<li><a class="facebook" href="http://www.facebook.com/HasaToday"></a></li>
<li><a class="twitter" href="http://twitter.com/hasatoday"></a></li>
<li><a class="youtube" href="http://www.youtube.com/hasatoday"></a></li>
<li><a class="rss" href="http://www.hasatoday.com/feed"></a></li>
</ul>
<div class="develop">
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="http://mo-khafagy.com" target="_blank" title="محمد خفاجى, مصمم و مطور مواقع , web and wordpress developer">خفاجى</a></div><div class="logo"> <a href="http://mo-khafagy.com" target="_blank" title="محمد خفاجى, مصمم و مطور مواقع , web and wordpress developer">خفاجى</a></div></div></div></div></div><div class="copyright clearfix">
جميع الحقوق محفوظة, صحيفة الاحساء اليوم 2013, جميع التعليقات و الردود المطروحة لا تعبر عن رأي (الأحساء اليوم) بل تعبر عن رأي كاتبها ,<br></div><div style="width:1px;overflow:hidden;">
<div id="fb-root"></div></div></footer>
</style>
<![endif]-->
<meta property="twitter:account_id" content="4503599627380522"/><br/></div><script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js'></script>
<script src='//www.hasatoday.com/wp-content/cache/wpfc-minified/0dc363b1dd18203b177e5c883231a205/1478064907index.js'></script>
<script>
var norightclick_args={"rightclick":"Y","draganddrop":"N"};
</script>
<script src='//www.hasatoday.com/wp-content/cache/wpfc-minified/a51e1e3f63dcd1ade9d9b072624a15b1/1478064907index.js'></script>
<script>var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize={
Share: "نشر",
Save: "حفظ",
Subscribe: "تابع",
Email: "Email",
Bookmark: "مفضلة",
ShowAll: "عرض الكل",
ShowLess: "عرض أقل",
FindServices: "أبحث عن خدمة",
FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
PoweredBy: "بواسطة",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "أضف لمفضلتك",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;"
};</script>
<script src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script>_atrk_opts={ atrk_acct:"YoEdf1aMIw000x", domain:"hasatoday.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="//www.hasatoday.com/wp-content/cache/wpfc-minified/e8183f06f3c17f4f95c729b81e1be6b7/1478064907index.js"></script><![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]><script src="//www.hasatoday.com/wp-content/cache/wpfc-minified/6224e04e163df6800a309c7d678c37bc/1478064907index.js"></script><![endif]-->
<script>hsoub_adspace=1609832781540004;
hsoub_adspace_size='468x60';</script>
<script src="http://ads2.hsoub.com/show_market.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
poll_nonce=jQuery('#poll_' + poll_id + '_nonce').val();
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});</script>
<script src='//www.hasatoday.com/wp-content/cache/wpfc-minified/b05589646c88225a97c2c2e134b52105/1478064907index.js'></script>
<script src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.10.0/jquery.validate.min.js'></script>
<script src='//www.hasatoday.com/wp-content/cache/wpfc-minified/2a7d67e64fbad909672401ccb5ceac8e/1478064907index.js'></script>
<script>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</script>
<script>var pfHeaderImgUrl='';
var pfHeaderTagline='';
var pfdisableClickToDel='1';
var pfHideImages='0';
var pfImageDisplayStyle='block';
var pfDisableEmail='0';
var pfDisablePDF='0';
var pfDisablePrint='0';
var pfCustomCSS='';
(function(){
var e=document.createElement('script'); e.type="text/javascript";
if('https:'==document.location.protocol){
js='https://pf-cdn.printfriendly.com/ssl/main.js';
}else{
js='http://cdn.printfriendly.com/printfriendly.js';
}
e.src=js;
document.getElementsByTagName('head')[0].appendChild(e);
})();</script>
<script src='//www.hasatoday.com/wp-content/cache/wpfc-minified/53962996e55aa581e3d9e46c24e8681d/1478064907index.js'></script>
<script>
var ajax_var={"url":"http:\/\/www.hasatoday.com\/wp-admin\/admin-ajax.php","nonce":"298fd19e50"};
</script>
<script src='//www.hasatoday.com/wp-content/cache/wpfc-minified/07e8d4c94ec082792fc9235ae80a7562/1478064907index.js'></script>
<script>
var pollsL10n={"ajax_url":"http:\/\/www.hasatoday.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script src='//www.hasatoday.com/wp-content/cache/wpfc-minified/08f7c2b499c4c1358685e3e0f3544c4b/1478064907index.js'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hasatoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html>  