<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">

<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"/>

<title>17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها -صحيفة الاحساء اليوم ( الأحساء تودي)</title>
<script src="/cdn-cgi/apps/head/sWj4aZD2Rv5OT3ceMAhsYC7k4_g.js"></script><link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.hasatoday.com/xmlrpc.php"/>

<link rel="canonical" href="http://www.hasatoday.com/204548"/>
<link rel="publisher" href="http://plus.google.com/+HasaToday"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها -"/>
<meta property="og:description" content="&#8220;الأحساء اليوم&#8221; &#8211; الأحساء يعتبر الخوخ من أجمل فواكه فصل الصيف، حيث إنه يتميز بمذاقه الطيب وشكله المبهج والجميل، كما أنه يحتوي على نسبة كبيرة من الفيتامينات والعناصر الغذائية التي تفيد صحة الجسم والبشرة. وبحسب ما ذكره موقع “care2″، فإن الفيتامينات في الخوخ، هي: “فيتامين أ، فيتامين ب، بروتين، سكريات، نشويات، حديد، فسفور، زنك، مغنسيوم،..."/>
<meta property="og:url" content="http://www.hasatoday.com/204548"/>
<meta property="og:site_name" content="صحيفة الاحساء اليوم ( الأحساء تودي)"/>
<meta property="article:publisher" content="http://www.facebook.com/HasaToday"/>
<meta property="article:tag" content="الخوخ"/>
<meta property="article:tag" content="الصحة"/>
<meta property="article:section" content="صحة"/>
<meta property="article:published_time" content="2017-08-24T19:35:09+00:00"/>
<meta property="fb:admins" content="100000493921471"/>
<meta property="og:image" content="http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="683"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="&#8220;الأحساء اليوم&#8221; &#8211; الأحساء يعتبر الخوخ من أجمل فواكه فصل الصيف، حيث إنه يتميز بمذاقه الطيب وشكله المبهج والجميل، كما أنه يحتوي على نسبة كبيرة من الفيتامينات والعناصر الغذائية التي تفيد صحة الجسم والبشرة. وبحسب ما ذكره موقع “care2″، فإن الفيتامينات في الخوخ، هي: “فيتامين أ، فيتامين ب، بروتين، سكريات، نشويات، حديد، فسفور، زنك، مغنسيوم،..."/>
<meta name="twitter:title" content="17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها -"/>
<meta name="twitter:site" content="@hasatoday"/>
<meta name="twitter:image" content="http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6.jpg"/>
<meta name="twitter:creator" content="@hasatoday"/>

<link rel="dns-prefetch" href="//s.w.org"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hasatoday.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wp-polls-css" href="http://www.hasatoday.com/wp-content/plugins/wp-polls/polls-css.css" type="text/css" media="all"/>
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hasatoday.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="wp-polls-rtl-css" href="http://www.hasatoday.com/wp-content/plugins/wp-polls/polls-css-rtl.css" type="text/css" media="all"/>
<link rel="stylesheet" id="A2A_SHARE_SAVE-css" href="http://www.hasatoday.com/wp-content/plugins/add-to-any/addtoany.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="bootstrap-css" href="http://www.hasatoday.com/wp-content/themes/ehsaa/css/bootstrap.css" type="text/css" media="all"/>
<link rel="stylesheet" id="colorbox-css" href="http://www.hasatoday.com/wp-content/themes/ehsaa/css/colorbox.css" type="text/css" media="all"/>
<link rel="stylesheet" id="main-stylesheet-css" href="http://www.hasatoday.com/wp-content/themes/ehsaa/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="droidarabic-naskh-css" href="http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" type="text/css" media="all"/>
<link rel="stylesheet" id="droidarabic-kufi-css" href="http://fonts.googleapis.com/earlyaccess/droidarabickufi.css" type="text/css" media="all"/>
<link rel="https://api.w.org/" href="http://www.hasatoday.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hasatoday.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hasatoday.com/wp-includes/wlwmanifest.xml"/>
<link rel="shortlink" href="http://www.hasatoday.com/?p=204548"/>
<link rel="alternate" type="application/json+oembed" href="http://www.hasatoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hasatoday.com%2F204548"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hasatoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hasatoday.com%2F204548&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"YoEdf1aMIw000x", domain:"hasatoday.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=YoEdf1aMIw000x" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="232309453449956"/>
<style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #06010d;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="amphtml" href="http://www.hasatoday.com/204548/amp"/><style>img.crazy_lazy {opacity:0}</style>
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="http://www.hasatoday.com/wp-content/themes/ehsaa/js/html5.js" type="text/javascript"></script>
  <script src="http://www.hasatoday.com/wp-content/themes/ehsaa/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="rtl single single-post postid-204548 single-format-standard singular">
<div style="display:none">
<div id="login-box">
<div class="main-title">
تسجيل الدخول
</div>
<form name="loginform-custom" id="loginform-custom" action="http://www.hasatoday.com/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">اسم المستخدم</label>
<input type="text" name="log" id="user_login" class="input" value size="20"/>
</p>
<p class="login-password">
<label for="user_pass">كلمة المرور</label>
<input type="password" name="pwd" id="user_pass" class="input" value size="20"/>
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever"/> حفظ كلمة المرور</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="تسجيل الدخول"/>
<input type="hidden" name="redirect_to" value="http://www.hasatoday.com/204548"/>
</p>
</form> <div class="register clarfix"><a href="http://www.hasatoday.com/wp-login.php?action=register">مستخدم جديد</a></div>
</div>
</div>
<div class="topbar clearfix">
<div class="container">
<div class="date hidden-phone">
الجمعة, 3 ذو الحجة 1438 هـ, الموافق 25 أغسطس 2017 م ,حاصلة على ترخيص وزارة الثقافة والإعلام
</div>
<ul class="small-links user-panel">
<li><a href="http://www.hasatoday.com/wp-login.php">تسجيل دخول</a></li>
<li class="last"><a href="http://www.hasatoday.com/wp-login.php?action=register">مستخدم جديد</a></li>
</ul>
</div>
</div>
<div id="direction">
<div id="page" class="hfeed container">
<div id="header">
<div class="inner">
<div class=" clearfix">
<div class="logo-holder">
<div class="logo">
<a href="http://www.hasatoday.com" class="logo">صحيفة الاحساء اليوم ( الأحساء تودي)</a>
</div>
</div>
<div class="banner hidden-phone">
<aside id="custom-ads-15" class="widget widget-custom-ads"></aside>
</div>
</div>
<a href="http://www.hasatoday.com/31710" class="we-win">
الصحيفة الإقليمية الأولى والأكثر تأثيرا على شبكات التواصل الإجتماعي بالسعودية
</a>
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-17224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17224"><a href="http://www.hasatoday.com/">الرئيسية</a></li>
<li id="menu-item-17219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17219"><a href="http://www.hasatoday.com/category/alhsa">الأحساء</a>
<ul class="sub-menu">
<li id="menu-item-17145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17145"><a href="http://www.hasatoday.com/category/alhsa/news">أخبار الأحساء</a></li>
<li id="menu-item-17147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147"><a href="http://www.hasatoday.com/category/alhsa/community">مجتمع الأحساء</a></li>
</ul>
</li>
<li id="menu-item-17149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17149"><a href="http://www.hasatoday.com/category/reports">تحقيقات</a></li>
<li id="menu-item-17151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151"><a href="http://www.hasatoday.com/category/voice">صوت المواطن</a></li>
<li id="menu-item-17144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17144"><a href="http://www.hasatoday.com/category/local">محليات</a></li>
<li id="menu-item-17143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17143"><a href="http://www.hasatoday.com/category/sports">رياضة</a></li>
<li id="menu-item-17146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17146"><a href="http://www.hasatoday.com/category/health">صحة</a></li>
<li id="menu-item-17148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17148"><a href="http://www.hasatoday.com/category/jobs">وظائف</a></li>
<li id="menu-item-17150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17150"><a href="http://www.hasatoday.com/category/articals">مقالات</a></li>
<li id="menu-item-17221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17221"><a href="http://www.hasatoday.com/category/monawaat">منوعات</a>
<ul class="sub-menu">
<li id="menu-item-17152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152"><a href="http://www.hasatoday.com/category/video">الفيديو</a></li>
</ul>
</li>
<li id="menu-item-19870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19870"><a href="http://www.hasatoday.com/?go_mobile=1">النسخة الكفية</a></li>
</ul> <ul id="tablet-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17224"><a href="http://www.hasatoday.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17219"><a href="http://www.hasatoday.com/category/alhsa">الأحساء</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17145"><a href="http://www.hasatoday.com/category/alhsa/news">أخبار الأحساء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17147"><a href="http://www.hasatoday.com/category/alhsa/community">مجتمع الأحساء</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17149"><a href="http://www.hasatoday.com/category/reports">تحقيقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17151"><a href="http://www.hasatoday.com/category/voice">صوت المواطن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17144"><a href="http://www.hasatoday.com/category/local">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17143"><a href="http://www.hasatoday.com/category/sports">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17146"><a href="http://www.hasatoday.com/category/health">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17148"><a href="http://www.hasatoday.com/category/jobs">وظائف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17150"><a href="http://www.hasatoday.com/category/articals">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17221"><a href="http://www.hasatoday.com/category/monawaat">منوعات</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17152"><a href="http://www.hasatoday.com/category/video">الفيديو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19870"><a href="http://www.hasatoday.com/?go_mobile=1">النسخة الكفية</a></li>
</ul> <div class="search-box">
<form method="get" id="searchform" action="http://www.hasatoday.com/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
</nav>
<div id="main" class="row-fluid">
<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://www.hasatoday.com/204576" class="warning ">
مركز الحمراء النسائي بالدمام يختتم أنشطته بأمسية &#8220;الحياة الهانئة&#8221; </a>
<a href="http://www.hasatoday.com/204572" class="warning ">
بالأسماء.. &#8220;صحة الأحساء&#8221; تحدّد المراكز الصحية المناوبة في العيد </a>
<a href="http://www.hasatoday.com/204556" class="warning ">
«الربيعة»: أوصلنا المساعدات للمناطق اليمنية الوعرة بالطائرات والدواب </a>
<a href="http://www.hasatoday.com/204557" class="warning ">
شاهد.. تعليم الأحساء يتسلّم مشروع الثانوية العاشرة بحي الخرس &#8220;ابتدائيًا&#8221; </a>
<a href="http://www.hasatoday.com/204553" class="warning ">
تعرف على حالة الأرصاد خلال موسم الحج </a>
<a href="http://www.hasatoday.com/204548" class="warning ">
17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها </a>
<a href="http://www.hasatoday.com/204545" class="warning ">
متحدث &#8220;التعليم&#8221; يؤكد أن اليوم الدراسي لن يتجاوز 7 ساعات </a>
<a href="http://www.hasatoday.com/204542" class="warning ">
«الشورى» يطالب «التنمية العقارية» بتحريك 50 مليار ريال مُجمدة لصالح المقترضين </a>
<a href="http://www.hasatoday.com/204537" class="warning ">
الجوازات: العمل مستمر في العيد </a>
<a href="http://www.hasatoday.com/204539" class="warning ">
القتل تعزيراً لإرهابي بالقطيف وسجن أثنين شرعوا في قتل رجال الأمن </a>
<a href="http://www.hasatoday.com/204534" class="warning ">
زيادة عدد الحجاج القادمين من الخارج بنسبة 33% </a>
<a href="http://www.hasatoday.com/204531" class="warning ">
مياه الشرقية تعيد تأهيل وتخطيط شبكاتها في حي المسورة بالقطيف </a>
</div>
</div>
<div id="alerts">
</div>
<div id="menu-banners" class="clearfix">
<aside id="custom-ads-8" class="banner widget-custom-ads"><script type="text/javascript"><!--
hsoub_adspace = 1609832781540004;
hsoub_adspace_size = '468x60';
//--></script>
<script src="http://ads2.hsoub.com/show_market.js" type="text/javascript"></script>
</aside><aside id="custom-ads-9" class="banner widget-custom-ads"><a href="http://www.hasabc.com" target="_blank"><img src="http://www.hasatoday.com/wp-content/uploads/2014/01/HasaBC.jpg"/></a></aside> </div>
</div>
<div id="main" class="row-fluid">
<div class="main-colums">

<div id="single" class="content-area-inner ">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://www.hasatoday.com" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://www.hasatoday.com/category/health" itemprop="url">
<span itemprop="title">صحة</span>
</a>
</div>
&#8592; <span class="current">17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-204548" class="single-post post-204548 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-9057 tag-40">
<header class="entry-header">
<h1 class="entry-title">17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها</h1>
<div class="post-image thumbnail clearfix">
<a href="http://www.hasatoday.com/204548">
<img width="1024" height="683" style="display:none" class="crazy_lazy attachment-full size-full wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6.jpg" alt="17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها" srcset="http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6.jpg 1024w, http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6-300x200.jpg 300w, http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img width="1024" height="683" src="http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6.jpg" class="attachment-full size-full wp-post-image" alt="17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها" srcset="http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6.jpg 1024w, http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6-300x200.jpg 300w, http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-6-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript> </a>
</div>
</header>
<ul class="meta-information clearfix">
<li class="calendar"><i></i><time class="entry-date updated" datetime="2017-08-24T19:35:09+00:00" pubdate>7:35 م, 2 ذو الحجة 1438 هـ, 24 أغسطس 2017 م</time></li>
<li class="views" style="display:none"><i></i>المشاهدات <span class="ajax-visits-counter" data-id="204548"></span></li>
<iframe style="width:1px;height:1px" width="0" height="0" src="http://hasatoday.com/wp-visits.php?id=204548&update=1"></iframe>
</ul>
<div class="entry-content clearfix">
<div class="pf-content"><p><span style="color: #0000ff;"><strong>&#8220;الأحساء اليوم&#8221; &#8211; الأحساء</strong></span></p>
<p>يعتبر الخوخ من أجمل فواكه فصل الصيف، حيث إنه يتميز بمذاقه الطيب وشكله المبهج والجميل، كما أنه يحتوي على نسبة كبيرة من الفيتامينات والعناصر الغذائية التي تفيد صحة الجسم والبشرة.</p>
<p>وبحسب ما ذكره موقع “care2″، فإن الفيتامينات في الخوخ، هي: “فيتامين أ، فيتامين ب، بروتين، سكريات، نشويات، حديد، فسفور، زنك، مغنسيوم، كربوهيدرات”.</p>
<p>فوائد الخوخ:</p>
<p>1- يعتبر الخوخ مكافحاً قوياً وفعالاً ضد مرض السكر، حيث إنه يحتوى على نسبة كبيرة من المواد المضادة للأكسدة.</p>
<p>2- يعمل على الحفاظ على صحة القلب والأوعية الدموية ويمنع الجلطات والأزمات القلبية.</p>
<p>3- يحتوي الخوخ على عناصر وفيتامينات تعمل على تهدئة الأعصاب، والتخلص من القلق والتوتر ومحاربة الاكتئاب.</p>
<p>4- يساعد على منع الأورام السرطانية مثل سرطان القولون والمعدة والثدي والبروستاتا.</p>
<p>5- يحافظ على صحة الجهاز الهضمي، وتنظيف الجسم من السموم والديدان من الأمعاء.</p>
<p>6- يساعد على تطهير الكلى والمثانة ومحاربة الفيروسات والبكتريا.</p>
<p>7- له دور فعال في علاج أمراض الجهاز العصبي.</p>
<p>8- يعالج أمراض التهابات المفاصل والنقرس والروماتيزم.</p>
<p>9- يعمل على الحد من التهابات الشعب الهوائية والسعال ومعالجة أمراض الجهاز التنفسي.</p>
<p>11- يحافظ على صحة العينين والرؤية.</p>
<p>12- يعزز الجهاز المناعي ويقاوم الأمراض.</p>
<p>13- يساعد مرضى السمنة على التخلص من الوزن الزائد ومحاربة الدهون.</p>
<p>14- يحافظ الخوخ على صحة الأسنان واللثة واللسان.</p>
<p>15- يحتوى الخوخ على فيتامين أ و ج، اللذين لهما دور فعال في ترطيب البشرة والحفاظ على نضارتها وصحتها.</p>
<p>16- يعمل على محاربة التجاعيد وعلامات التمدد.</p>
<p>17- يحتوي الخوخ على فيتامينات مقاومة للبثور والحبوب.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">طباعة</span></a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.hasatoday.com/204548" data-a2a-title="17 فائدة مذهلة لـ«الخوخ».. تعرَّف عليها"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F204548&amp;linkname=17%20%D9%81%D8%A7%D8%A6%D8%AF%D8%A9%20%D9%85%D8%B0%D9%87%D9%84%D8%A9%20%D9%84%D9%80%C2%AB%D8%A7%D9%84%D8%AE%D9%88%D8%AE%C2%BB..%20%D8%AA%D8%B9%D8%B1%D9%91%D9%8E%D9%81%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F204548&amp;linkname=17%20%D9%81%D8%A7%D8%A6%D8%AF%D8%A9%20%D9%85%D8%B0%D9%87%D9%84%D8%A9%20%D9%84%D9%80%C2%AB%D8%A7%D9%84%D8%AE%D9%88%D8%AE%C2%BB..%20%D8%AA%D8%B9%D8%B1%D9%91%D9%8E%D9%81%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F204548&amp;linkname=17%20%D9%81%D8%A7%D8%A6%D8%AF%D8%A9%20%D9%85%D8%B0%D9%87%D9%84%D8%A9%20%D9%84%D9%80%C2%AB%D8%A7%D9%84%D8%AE%D9%88%D8%AE%C2%BB..%20%D8%AA%D8%B9%D8%B1%D9%91%D9%8E%D9%81%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F204548&amp;linkname=17%20%D9%81%D8%A7%D8%A6%D8%AF%D8%A9%20%D9%85%D8%B0%D9%87%D9%84%D8%A9%20%D9%84%D9%80%C2%AB%D8%A7%D9%84%D8%AE%D9%88%D8%AE%C2%BB..%20%D8%AA%D8%B9%D8%B1%D9%91%D9%8E%D9%81%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F204548&amp;linkname=17%20%D9%81%D8%A7%D8%A6%D8%AF%D8%A9%20%D9%85%D8%B0%D9%87%D9%84%D8%A9%20%D9%84%D9%80%C2%AB%D8%A7%D9%84%D8%AE%D9%88%D8%AE%C2%BB..%20%D8%AA%D8%B9%D8%B1%D9%91%D9%8E%D9%81%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F204548&amp;linkname=17%20%D9%81%D8%A7%D8%A6%D8%AF%D8%A9%20%D9%85%D8%B0%D9%87%D9%84%D8%A9%20%D9%84%D9%80%C2%AB%D8%A7%D9%84%D8%AE%D9%88%D8%AE%C2%BB..%20%D8%AA%D8%B9%D8%B1%D9%91%D9%8E%D9%81%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.hasatoday.com%2F204548&amp;linkname=17%20%D9%81%D8%A7%D8%A6%D8%AF%D8%A9%20%D9%85%D8%B0%D9%87%D9%84%D8%A9%20%D9%84%D9%80%C2%AB%D8%A7%D9%84%D8%AE%D9%88%D8%AE%C2%BB..%20%D8%AA%D8%B9%D8%B1%D9%91%D9%8E%D9%81%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">شارك</a></div></div>
</div>

<footer class="entry-meta">
<div class="tags">
<div class="title">الوسم</div>
<div class="tags-list"><a href="http://www.hasatoday.com/tag/%d8%a7%d9%84%d8%ae%d9%88%d8%ae" rel="tag">الخوخ</a>، <a href="http://www.hasatoday.com/tag/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9" rel="tag">الصحة</a></div>
</div>
 <div class="content-banner" class="clearfix">
<aside id="custom-ads-11" class="banner widget-custom-ads"></aside> </div>

<ul class="social-share clearfix">
<li class="gplus">

<div class="g-plusone" data-annotation="none"></div>
</li>
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/pages/wwwalrealclubcom" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-url="http://www.hasatoday.com/?p=204548" data-counturl="http://www.hasatoday.com/204548" data-size="large" class="twitter-share-button" data-via="Hasatoday" data-related="Hasatoday">Tweet</a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/Hasatoday" data-size="large" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">Follow @Hasatoday</a>
</li>
</ul>
<input type="hidden" class="the_counter_info" data-post-id="204548" data-url="http://www.hasatoday.com/"/>

</footer>
</article>
<div class="related-posts clearfix">
<div class="divider-title">
<h3>شاهد ايضا</h3>
</div>
<div class="block block-e">
 <div class="clearfix">
<div class="span3">
<div class="single-post">
<div class="post-details">
<div class="thumbnail">
<a href="http://www.hasatoday.com/204454"><img alt="بدلاً من الأدوية.. 6 مواد طبيعية تُخلّصك من عسر الهضم" class="the-image" title="بدلاً من الأدوية.. 6 مواد طبيعية تُخلّصك من عسر الهضم" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-4-1024x640.jpg&w=225&h=150"/></a>
</div>
<h2 class="the-title">
<a href="http://www.hasatoday.com/204454">بدلاً من الأدوية.. 6 مواد طبيعية تُخلّصك من ...</a>
</h2>
</div>
</div>
</div><div class="span3">
<div class="single-post">
<div class="post-details">
<div class="thumbnail">
<a href="http://www.hasatoday.com/204440"><img alt="«الليمون».. فاكهة حمضية فعالة لعلاج لـ6 أمراض" class="the-image" title="«الليمون».. فاكهة حمضية فعالة لعلاج لـ6 أمراض" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/08/twasul.info_-1024x578.jpg&w=225&h=150"/></a>
</div>
<h2 class="the-title">
<a href="http://www.hasatoday.com/204440">«الليمون».. فاكهة حمضية فعالة لعلاج لـ6 أمراض</a>
</h2>
</div>
</div>
</div><div class="span3">
<div class="single-post">
<div class="post-details">
<div class="thumbnail">
<a href="http://www.hasatoday.com/204273"><img alt="تعرَّف على أسباب وأعراض «قُرحة المعدة»" class="the-image" title="تعرَّف على أسباب وأعراض «قُرحة المعدة»" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/08/4444410.jpg&w=225&h=150"/></a>
</div>
<h2 class="the-title">
<a href="http://www.hasatoday.com/204273">تعرَّف على أسباب وأعراض «قُرحة المعدة»</a>
</h2>
</div>
</div>
</div><div class="span3">
<div class="single-post">
<div class="post-details">
<div class="thumbnail">
<a href="http://www.hasatoday.com/204174"><img alt="هل كل آلام البطن سببها «القولون»؟" class="the-image" title="هل كل آلام البطن سببها «القولون»؟" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/08/58847ea8bf7edIrritable-bowel-syndrome_def_23985_1.jpg&w=225&h=150"/></a>
</div>
<h2 class="the-title">
<a href="http://www.hasatoday.com/204174">هل كل آلام البطن سببها «القولون»؟</a>
</h2>
</div>
</div>
</div> </div>
</div>
</div>
<div class="comments">
<div id="comments" class=" clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="the-title">اضف تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/204548#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://www.hasatoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input class="required defaultInvalid" id="author" name="author" type="text" value size="30" title="الاسم" tabindex="1" aria-required="true"/></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <span class="required">*</span><input class="required defaultInvalid email" id="email" name="email" type="text" value size="30" title="البريد الإلكتروني" tabindex="2" aria-required="true"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type="hidden" name="comment_post_ID" value="204548" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="098d9336e6"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sidebar-inner  the-sidebar clearfix">
<aside id="custom-ads-7" class="widget widget-custom-ads"><img src="http://www.hasatoday.com/wp-content/uploads/2013/03/banner1.png"/></aside><aside id="social-icons-3" class="widget social-icons-widget">
<h3 class="widget-title">شارك معنا</h3>
<div class="your-voice">
<a href="http://www.hasatoday.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">
<img src="http://www.hasatoday.com/wp-content/themes/ehsaa/images/show-your-voice.jpg">
</a>
</div>
<div class="socials">
<a class="
                 " href="http://www.facebook.com/HasaToday"></a>
<a class="twitter" href="http://twitter.com/hasatoday"></a>
<a class="youtube" href="http://www.youtube.com/hasatoday"></a>
<a class="rss" href="http://www.hasatoday.com/feed"></a>
</div>
</aside><aside id="today-top-3" class="widget widget-today-top-news"><h3 class="widget-title">الأكثر مشاهدة</h3><div class="clearfix"> <article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5">
<a href="http://www.hasatoday.com/204467"><img alt="أمطار رعدية على جازان ومرتفعات نجران وعسير والباحة ومكة" class="the-image" title="أمطار رعدية على جازان ومرتفعات نجران وعسير والباحة ومكة" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/08/الطقس.jpg&w=110&h=70"/></a>
</div>
<div class="span7">
<h2 class="the-title">
<a href="http://www.hasatoday.com/204467">أمطار رعدية على جازان ومرتفعات نجران وعسير والباحة ومكة</a>
</h2>
</div>
</div>
</article>
<article class="single-post clearfix">
<div class="post-details">
 <div class="thumbnail span5">
<a href="http://www.hasatoday.com/204539"><img alt="القتل تعزيراً لإرهابي بالقطيف وسجن أثنين شرعوا في قتل رجال الأمن" class="the-image" title="القتل تعزيراً لإرهابي بالقطيف وسجن أثنين شرعوا في قتل رجال الأمن" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/07/المحكمة-الجزائية.png&w=110&h=70"/></a>
</div>
<div class="span7">
<h2 class="the-title">
<a href="http://www.hasatoday.com/204539">القتل تعزيراً لإرهابي بالقطيف وسجن أثنين شرعوا في قتل رجال الأمن</a>
</h2>
</div>
</div>
</article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5">
<a href="http://www.hasatoday.com/204534"><img alt="زيادة عدد الحجاج القادمين من الخارج بنسبة 33%" class="the-image" title="زيادة عدد الحجاج القادمين من الخارج بنسبة 33%" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/08/الحجاج.jpg&w=110&h=70"/></a>
</div>
<div class="span7">
<h2 class="the-title">
<a href="http://www.hasatoday.com/204534">زيادة عدد الحجاج القادمين من الخارج بنسبة 33%</a>
</h2>
</div>
</div>
</article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5">
<a href="http://www.hasatoday.com/204478"><img alt="&#8220;التعليم&#8221; بعد إضافة ساعة: اليوم الدراسي لن يتجاوز 7 ساعات" class="the-image" title="&#8220;التعليم&#8221; بعد إضافة ساعة: اليوم الدراسي لن يتجاوز 7 ساعات" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/07/وزارة-التعليم.jpg&w=110&h=70"/></a>
</div>
<div class="span7">
<h2 class="the-title">
<a href="http://www.hasatoday.com/204478">&#8220;التعليم&#8221; بعد إضافة ساعة: اليوم الدراسي لن يتجاوز 7 ساعات</a>
</h2>
</div>
</div>
</article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5">
<a href="http://www.hasatoday.com/204537"><img alt="الجوازات: العمل مستمر في العيد" class="the-image" title="الجوازات: العمل مستمر في العيد" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/07/الجوازات-السعودية.gif&w=110&h=70"/></a>
</div>
<div class="span7">
 <h2 class="the-title">
<a href="http://www.hasatoday.com/204537">الجوازات: العمل مستمر في العيد</a>
</h2>
</div>
</div>
</article>
<article class="single-post clearfix">
<div class="post-details">
<div class="thumbnail span5">
<a href="http://www.hasatoday.com/204545"><img alt="متحدث &#8220;التعليم&#8221; يؤكد أن اليوم الدراسي لن يتجاوز 7 ساعات" class="the-image" title="متحدث &#8220;التعليم&#8221; يؤكد أن اليوم الدراسي لن يتجاوز 7 ساعات" src="http://www.hasatoday.com/wp-content/themes/ehsaa/timthumb/?src=http://www.hasatoday.com/wp-content/uploads/2017/08/599ef525641b8.jpeg&w=110&h=70"/></a>
</div>
<div class="span7">
<h2 class="the-title">
<a href="http://www.hasatoday.com/204545">متحدث &#8220;التعليم&#8221; يؤكد أن اليوم الدراسي لن يتجاوز 7 ساعات</a>
 </h2>
</div>
</div>
</article>
</div></aside><aside id="facebook-likes-3" class="widget widget-facebook-likes">
<h3 class="widget-title">فيسبوك</h3> <div id="facebook-likes">
<div class="fb-like-box" data-href="http://www.facebook.com/HasaToday" data-width="280" data-show-faces="true" data-border-color="#d4d4d4" data-stream="false" data-header="false"></div>
</div>
</aside><aside id="solo-tweet-5" class="widget widget-solo-tweet"><h3 class="widget-title">اخر التغريدات</h3><div class="widget-twitter"> <a class="twitter-timeline" href="https://twitter.com/Hasatoday" data-widget-id="369858171923206144">Tweets by @Hasatoday</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<footer id="footer" role="contentinfo">
<div class="upper-footer">
 <div class="container">
<nav class="menu">
<ul id="nav-menu" class="small-links"><li id="menu-item-19974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19974"><a href="http://www.hasatoday.com/">الرئيسية</a></li>
<li id="menu-item-32991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32991"><a href="http://www.hasatoday.com/category/alhsa">الأحساء</a></li>
<li id="menu-item-19973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19973"><a href="http://www.hasatoday.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
<li id="menu-item-172218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172218"><a href="http://www.hasatoday.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a5%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85">شروط الإستخدام</a></li>
</ul> </nav>
</div>
</div>
<div class="lower-footer">
<div class="container">
<ul class="follow">
<li><a class="facebook" href="http://www.facebook.com/HasaToday"></a></li>
<li><a class="twitter" href="http://twitter.com/hasatoday"></a></li>
<li><a class="youtube" href="http://www.youtube.com/hasatoday"></a></li>
<li><a class="rss" href="http://www.hasatoday.com/feed"></a></li>
</ul>
<div class="develop">
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="http://mo-khafagy.com" target="_blank" title="محمد خفاجى, مصمم و مطور مواقع , web and wordpress developer">خفاجى</a></div>
<div class="logo">
<a href="http://mo-khafagy.com" target="_blank" title="محمد خفاجى, مصمم و مطور مواقع , web and wordpress developer">خفاجى</a>
</div>
</div>
</div>
</div>
</div>
<div class="copyright clearfix">
جميع الحقوق محفوظة, صحيفة الاحساء اليوم 2013, جميع التعليقات و الردود المطروحة لا تعبر عن رأي (الأحساء اليوم) بل تعبر عن رأي كاتبها ,<br>
</div>
<div style="width:1px;overflow:hidden;">

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
          {lang: 'ar'}
        </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</footer>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer="defer"></script>
<script type="text/javascript">try{jQuery.noConflict();}catch(e){};</script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-content/themes/ehsaa/js/jquery.easing.1.3.js" defer="defer"></script>
<script type="text/javascript" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.10.0/jquery.validate.min.js" defer="defer"></script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-content/themes/ehsaa/js/jquery.colorbox-min.js" defer="defer"></script>
<script type="text/javascript">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</script> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type="text/javascript">
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.hasatoday.com\/wp-admin\/admin-ajax.php","nonce":"8d05d6ef5d"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-content/themes/ehsaa/js/post-like.js" defer="defer"></script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-includes/js/comment-reply.min.js" defer="defer"></script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-content/plugins/add-to-any/addtoany.min.js" defer="defer"></script>
<script type="text/javascript">
/* <![CDATA[ */
var norightclick_args = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-content/plugins/image-watermark/js/no-right-click.js" defer="defer"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hasatoday.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-content/plugins/wp-polls/polls-js.js" defer="defer"></script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-content/plugins/speed-booster-pack/inc/js/jquery.unveil.min.js" defer="defer"></script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-includes/js/wp-embed.min.js" defer="defer"></script>
<script type="text/javascript" src="http://www.hasatoday.com/wp-content/plugins/akismet/_inc/form.js" defer="defer"></script>



<!--[if IE]>
<style type="text/css">
<!--
h1, h2, h3, h4, h5, h6,
a.button,
.pagination ul > li,
#header-navigation .nav-menu li,
#world-now,
.ui-tabs .ui-tabs-nav li,
#single .entry-meta .tags .title {
    font-weight : normal;
}//-->
</style>
<![endif]-->
<meta property="twitter:account_id" content="4503599627380522"/><br/>
</div>
</body>
</html>